Auspussanlage aus Augsburg

Alles was Neulinge gerne Wissen wollen. Keine Angst, jede Frage ist erlaubt.
FlorianP_871
Beiträge: 199
Registriert: 5. Nov 2015, 14:35
Wohnort: Köln

Auspussanlage aus Augsburg

Beitragvon FlorianP_871 » 6. Nov 2015, 14:24

Hallo zusammen,

ich bin seit heute stolzer Besitzer eines Delorean.
Der Wagen war 15 Jahre lang im besitz meines Vaters, der in die letzten 5 Jahre aber in der Garage hatte.
Nun bin ich dabei den Wagen wieder auf die Strasse zu bringen und lese seit Tagen alle Foren dieser Welt kreuz und quer:-)
Mittlerweile kenne ich auch den Mann aus Augsburg und seine Geschichte. Er verteibt auch einen Edelstahlauspuff der besser klingt
als das leise Original. Bis jetzt hat er meine Preisanfrage noch nicht beantwortet. Habt ihr dazu evtl Infos oder kennt z.B. in Köln und oder Umgebung alternativen dazu !?

Ich habe hie rdie Suche genutzt und lese nur von dem VA Wolfgang Auspuff und NOS-Auspuff und irgendwas von Denis !?
Aber ich finde bei google nix. Könnt ihr mir hier ein paar Tips geben bitte.
Vielen Dank im Voraus.

Gruß, arnie

Corrado
Site Admin
Beiträge: 241
Registriert: 18. Jul 2003, 07:32

Re: Auspussanlage aus Augsburg

Beitragvon Corrado » 6. Nov 2015, 15:07

Hallo,

lauter Auspuff? Hast du ein H- Kennzeichen?

Ich persönlich würde den Delorean erhalten. Für lauten Auspuff und tieferlegen eignet sich doch eher ein Japaner :wink:

Grüße

Corrado

MarcoB_6563
Beiträge: 52
Registriert: 19. Sep 2014, 14:18
Wohnort: bei Berlin
Kontaktdaten:

Re: Auspussanlage aus Augsburg

Beitragvon MarcoB_6563 » 6. Nov 2015, 16:22

Hallo Arnie,

erstmal herzlichen Glückwunsch zum Delo. Wenn Du Wolfgang Hank aus Augsburg meinst, dann guck hier: deloreanworldtour.com
Dann weißt Du u.U. warum Du noch keine Antwort bekommen hast. Momentan sind die Jungs in Singapore.
Viele Grüße, Marco

Benutzeravatar
Thomas-3909
Beiträge: 406
Registriert: 29. Okt 2012, 18:29
Wohnort: Kreis Gütersloh

Re: Auspussanlage aus Augsburg

Beitragvon Thomas-3909 » 6. Nov 2015, 17:10

Corrado hat geschrieben:Hallo,

lauter Auspuff? Hast du ein H- Kennzeichen?

Ich persönlich würde den Delorean erhalten. Für lauten Auspuff und tieferlegen eignet sich doch eher ein Japaner :wink:

Grüße

Corrado


na ja, tieferlegen, das machen beim Delorean ja viele Besitzer… ! das passiert ja in der regel schon beim wechsel auf ein anderes fahrwerk !

aber einen lauten auspuff braucht man beim delorean wirklich nicht… da gebe ich corrado recht !

grüße
thomas

BerndW_1874
Beiträge: 69
Registriert: 21. Okt 2014, 19:16

Re: Auspussanlage aus Augsburg

Beitragvon BerndW_1874 » 6. Nov 2015, 19:09

Moin,

mein Delo hat den Auspuff aus Augsburg. Hm, ich finde den eigentlich gelungen und bisher hat sich niemand negativ geäußert. Die Meinungen hier wundern mich gerade ein bisschen. :wink:

Gruß Bernd

Benutzeravatar
PeterK_2678
Beiträge: 1124
Registriert: 18. Jul 2006, 19:39
Wohnort: Mainz
Kontaktdaten:

Re: Auspussanlage aus Augsburg

Beitragvon PeterK_2678 » 6. Nov 2015, 19:21

MarcoB hat geschrieben:... Wenn Du Wolfgang Hank aus Augsburg meinst, dann guck hier: deloreanworldtour.com
Dann weißt Du u.U. warum Du noch keine Antwort bekommen hast. Momentan sind die Jungs in Singapore.
Viele Grüße, Marco


Was nicht heissen soll, dass die Werkstatt in Augsburg dicht gemacht hätte. Von der Werkstatt ist nur ein einziger auf Worldtour. Und wir wissen dass es noch weitere kompetente DeLorean-Kenner dort gibt.

Viele Grüße
Peter
Immer nen vollen Tank.

Benutzeravatar
Elvis
Site Admin
Beiträge: 5010
Registriert: 30. Jun 2003, 15:37
Wohnort: Black Forest

Re: Auspussanlage aus Augsburg

Beitragvon Elvis » 6. Nov 2015, 19:30

Kann mich nicht wirklich erinnern jemals einen gut klingenden Auspuff gehört zu haben am Delo.

Auspussanlage klingt aber verdammt gut :-P

Ich hätte gerne noch die VIN von Deinem Delo gewußt.
KEIN ALU !

Benutzeravatar
IngoH_3878
Beiträge: 424
Registriert: 21. Feb 2009, 20:30
Wohnort: Berlin

Re: Auspussanlage aus Augsburg

Beitragvon IngoH_3878 » 7. Nov 2015, 20:03

Hallo Arnie,

herzlichen Glückwunsch zur Übernahme des Delos.
Wenn er so lange in der Garage gestanden hat, solltest Du mal hier im Forum nach der Afterbuy-Liste schauen. Da sind einige Tipps drin, wie man den Delo behutsam wieder flott bekommt.
Wegen der Auspussanlage (sorry, muss ich mich Elvis anschließen), wird Dir sicher jemand aus Augsburg helfen können. Vielleicht einfach mal anrufen.
Beim Ed Uding gibt es aber auch eine Anlage, wenn ich mich richtig erinnere.
Über Bilder würden wir uns natürlich alle sehr freuen.

Viel Spaß mit Deinem Wagen,

Ingo
why not do it with some style?

FlorianP_871
Beiträge: 199
Registriert: 5. Nov 2015, 14:35
Wohnort: Köln

Re: Auspussanlage aus Augsburg

Beitragvon FlorianP_871 » 7. Nov 2015, 23:14

Hallo,

sorry, der Tippfehler sollte nicht sein :-)

Okay, helft mir bitte mit der VIN kurz auf die Sprünge. Ihr meint damit die Fahrgestellnummer ?
Aber sollte man die ganze Fahrgestellnummer im Netz posten ?????

Bilder folgen natürlich definitiv noch ! Habe den Wagen heute zum ersten mal gestartet.
Jetzt nimmt langsam alles Formen an.

Ich werde euch anfang der neuen Woche mehr Details geben können.

Gruß, arnie

P.S. Was ich schon einmal verraten kann, meiner hat noch die Haube mit Sicken und Tankdeckel :-)

FlorianP_871
Beiträge: 199
Registriert: 5. Nov 2015, 14:35
Wohnort: Köln

Re: Auspussanlage aus Augsburg

Beitragvon FlorianP_871 » 7. Nov 2015, 23:51

Okay ich will euch nicht so lange hinhalten :-)

VIN = 0871

Benutzeravatar
IngoH_3878
Beiträge: 424
Registriert: 21. Feb 2009, 20:30
Wohnort: Berlin

Re: Auspussanlage aus Augsburg

Beitragvon IngoH_3878 » 8. Nov 2015, 11:26

Starten nach zwei Jahren Stillstand? Mhh, das KANN gut gehen...
Ist der Wagen in den zwei Jahren etwas gefahren, oder hat er nur gestanden?
why not do it with some style?

FlorianP_871
Beiträge: 199
Registriert: 5. Nov 2015, 14:35
Wohnort: Köln

Re: Auspussanlage aus Augsburg

Beitragvon FlorianP_871 » 10. Nov 2015, 22:57

Hallo Ingo,

der Wagen stand 4 Jahre lang abgedeckt in einer Warmen trockenen Garage.
Die Batterie hing an einem Batteriewächer außerhalb des Delo.

Batterie eingesetzt, Öl kontrolliert, Schlüssel gedreht und Zack.....läuft.

Heute war ich zwecks TÜV AU H-Kennzeichen Abnahme etc ca 50 Kilometer unterwegs.

Soweit alles gut. Allerdings weiß ich nun, was ich definitiv ersetzen muss.

Daher habe ich dazu ein paar Fragen im "Newbie"-Sektor eröffnet....

Gruß, Florian


Zurück zu „Newbie Fragen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste